<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://nonsolomamma.com/xmlrpc.php">

<title>bambola &#8211; Nonsolomamma</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//nonsolomammadotcom.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Nonsolomamma &raquo; Feed" href="https://nonsolomamma.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nonsolomamma &raquo; Feed dei commenti" href="https://nonsolomamma.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nonsolomamma &raquo; bambola Feed dei commenti" href="https://nonsolomamma.com/2022/09/01/bambola/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1OAyEQhV9IoDS60Qvjs/AzwWmBJQx05e2lxDZrW1tvCIeZ78zAIJbEzBwLxCJCZclXh5HEkswcGAX00C4UN0RP4jbmcQ8kdlCSMns21FX6KdfVLjVk1yMZxEE+8w3fCF3RW6H9PAx0VrkJKs3D2Qij8dUe65AIYFGBhzAaWYnkVYPMPDhlGg8YH+M9tta/oL+bH52u7qzaXAtzGe1F2/+2yKpgdPQAN/MPtuXylUtGGJIHluHAt8IilXMGu220GttxAP08JHX9CnewBa2D0nE67VmBr/vI+ElapwxErK8Ba2Dls9caP+UjvMtpkm+TfJm2u291B/rE?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/wp-content/themes/pub/button/style.css?m=1489075188h&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='button-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C300%2C300italic%2C400italic%2C700%2C700italic%7CLora%3A400italic%2C700italic&#038;subset=latin%2Clatin-ext' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjt0KwjAMRl/IGiY62IX4KNJlsVb7R5MyfHs79aKgDO++AzmHwJwUxiAUBHxRyRVjA8ONJGm8fxhSjlNBsTHA2QYEQ4GyrR7/nltk3kCTlit5YkhlhLGI1M6SYXk4UnPC6L+Mv57xdbnane1kSBg4otVOvd9pYS1vKCoXUb+KLaiL0zavqZlGF02dBupVg4t08seuP/T73TD03e0JDRiIdw==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/nonsolomammadotcom.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"14903"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"119478545","siteURL":"https:\/\/nonsolomamma.com","xhrURL":"https:\/\/nonsolomamma.com\/wp-admin\/admin-ajax.php","nonce":"65836d8b88","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/s85jPj-bambola","i18n":{"followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Riduci la barra","unfoldBar":"Espandi questa barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/mobile-useragent-info.js,/wp-content/js/rlt-proxy.js,/wp-content/mu-plugins/videopress/js/videopress-token-bridge.js?m=1660769118j'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1662027824h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nonsolomammadotcom.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nonsolomamma.com/2022/09/01/bambola/" />
<link rel='shortlink' href='https://wp.me/s85jPj-bambola' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnonsolomamma.com%2F2022%2F09%2F01%2Fbambola%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnonsolomamma.com%2F2022%2F09%2F01%2Fbambola%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="bambola" />
<meta property="og:url" content="https://nonsolomamma.com/2022/09/01/bambola/" />
<meta property="og:description" content="Qualche mese fa, in un weekend in cui Mister I e io eravamo distratti, quei buontemponi degli amici degli hobbit si sono presentati a casa nostra, probabilmente per una festa non autorizzata, con u…" />
<meta property="article:published_time" content="2022-09-01T10:11:38+00:00" />
<meta property="article:modified_time" content="2022-09-01T10:11:38+00:00" />
<meta property="og:site_name" content="Nonsolomamma" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/cf4d61210948dfa359f6dca9121199db?s=200&#038;ts=1662044843" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="bambola" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/cf4d61210948dfa359f6dca9121199db?s=240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cf4d61210948dfa359f6dca9121199db?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/cf4d61210948dfa359f6dca9121199db?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/cf4d61210948dfa359f6dca9121199db?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://nonsolomamma.com/osd.xml" title="Nonsolomamma" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#203f6e" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Nonsolomamma" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Una casa a Wisteria Lane, tre hobbit, un lavoro e un marito part time" /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://nonsolomamma.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/cf4d61210948dfa359f6dca9121199db?s=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Qualche mese fa, in un weekend in cui Mister I e io eravamo distratti, quei buontemponi degli amici degli hobbit si sono presentati a casa nostra, probabilmente per una festa non autorizzata, con un pacchetto. Quel pacchetto conteneva una raccapricciante bambola gonfiabile che non è stata prontamente gettata nell&#039;immondizia indifferenziata (no, non va nella plastica,&hellip;" />
	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #203f6e; }
</style>
	<style type="text/css" id="custom-colors-css">#infinite-handle span button:active,
			#infinite-handle span button:focus,
			#infinite-handle span button:hover,
			#infinite-handle span:hover button,
			.flex-control-paging li a.flex-active,
			.flex-control-paging li a:hover,
			.social-links ul a:hover,
			.tags-links a:hover,
			.widget_tag_cloud a:hover,
			button:active,
			button:focus,
			button:hover,
			input[type="button"]:active,
			input[type="button"]:focus,
			input[type="button"]:hover,
			input[type="reset"]:active,
			input[type="reset"]:focus,
			input[type="reset"]:hover,
			input[type="submit"]:active,
			input[type="submit"]:focus,
			input[type="submit"]:hover,
			.page-links span.active-link,
			.page-links a:hover span.active-link { color: #2B2B2B;}
body { background-color: #203f6e;}
#infinite-handle span button:active,
			#infinite-handle span button:focus,
			#infinite-handle span button:hover,
			#infinite-handle span:hover button,
			.flex-control-paging li a.flex-active,
			.flex-control-paging li a:hover,
			.social-links ul a:hover,
			.tags-links a:hover,
			.widget_tag_cloud a:hover,
			button:active,
			button:focus,
			button:hover,
			input[type="button"]:active,
			input[type="button"]:focus,
			input[type="button"]:hover,
			input[type="reset"]:active,
			input[type="reset"]:focus,
			input[type="reset"]:hover,
			input[type="submit"]:active,
			input[type="submit"]:focus,
			input[type="submit"]:hover,
			.page-links span.active-link,
			.page-links a:hover span.active-link { background-color: #f97533;}
.bypostauthor > .comment-body:first-of-type .comment-author .avatar,
			input[type="email"]:focus,
			input[type="password"]:focus,
			input[type="search"]:focus,
			input[type="text"]:focus,
			input[type="url"]:focus,
			textarea:focus { border-color: #f97533;}
.tags-links a:hover:after,
			.widget_tag_cloud a:hover:after { border-left-color: #f97533;}
.tags-links a:hover:before,
			.widget_tag_cloud a:hover:before { border-top-color: #f97533;}
.tags-links a:hover:before,
			.widget_tag_cloud a:hover:before,
			abbr,
			acronym { border-bottom-color: #f97533;}
#infinite-handle span button:active,
			#infinite-handle span button:focus,
			#infinite-handle span button:hover,
			#infinite-handle span:hover button,
			button:active,
			button:focus,
			button:hover,
			input[type="button"]:active,
			input[type="button"]:focus,
			input[type="button"]:hover,
			input[type="reset"]:active,
			input[type="reset"]:focus,
			input[type="reset"]:hover,
			input[type="submit"]:active,
			input[type="submit"]:focus,
			input[type="submit"]:hover { outline-color: #f97533;}
#infinite-footer .container a:hover,
			.comment-meta .comment-metadata a:hover,
			.entry-footer a:hover,
			.entry-meta a:hover,
			.required,
			.site-footer a:hover,
			.site-title a,
			.site-title a:visited,
			a,
			a.more-link,
			a.more-link:hover,
			a:visited { color: #F97533;}
.main-navigation .current-menu-item > a,
			.main-navigation .current_page_ancestor > a,
			.main-navigation .current_page_item > a,
			.main-navigation a:hover,
			.main-navigation a:visited:hover { color: #F97533;}
</style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=85jPj&#038;cscache=6&#038;csrev=33" />
		<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-127411-9']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-14903 single-format-standard custom-background customizer-styles-applied user-background highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Vai al contenuto</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<a href="https://nonsolomamma.com/" class="site-logo-link" rel="home" itemprop="url"></a>							<a href="https://nonsolomamma.com/" rel="home">
					<img src="https://nonsolomammadotcom.files.wordpress.com/2016/11/header-20162.png" width="982" height="250" alt="" class="header-image">
				</a>
						<h1 class="site-title"><a href="https://nonsolomamma.com/" rel="home">Nonsolomamma</a></h1>
			<h2 class="site-description">Una casa a Wisteria Lane, tre hobbit, un lavoro e un marito part time</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<nav id="site-navigation" class="main-navigation" role="navigation">
		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
		<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://nonsolomamma.com/chi-sono/">Chi sono</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://nonsolomamma.com/contact/">Contatti</a></li>
</ul></div>	</nav><!-- #site-navigation -->

	</header><!-- #masthead -->

	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-14903" class="post-14903 post type-post status-publish format-standard hentry category-nonsolomamma tag-follie tag-hobbit">
	<header class="entry-header">
		<span class="cat-links"><a href="https://nonsolomamma.com/category/nonsolomamma/" rel="category tag">Nonsolomamma</a></span>
					<h1 class="entry-title">bambola</h1>		
		<div class="entry-meta">
			<span class="posted-on"><a href="https://nonsolomamma.com/2022/09/01/bambola/" rel="bookmark"><time class="entry-date published updated" datetime="2022-09-01T11:11:38+01:00">1 settembre 2022</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://nonsolomamma.com/author/elasticlaudia/">elasti</a></span></span>		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Qualche mese fa, in un weekend in cui Mister I e io eravamo distratti, quei buontemponi degli amici degli hobbit si sono presentati a casa nostra, probabilmente per una festa non autorizzata, con un pacchetto. Quel pacchetto conteneva una raccapricciante bambola gonfiabile che non è stata prontamente gettata nell&#8217;immondizia indifferenziata (no, non va nella plastica, mi sono informata) né donata a un estimatore, ma, appunto, gonfiata ed esibita nel suo raccapricciante orrore. Nei giorni successivi per fortuna lei è sparita. Io ero convinta che si fosse bucata e me ne sono scordata senza rimpianti. Fino a ieri, quando il grande, in vista del test online per l&#8217;università oggi, ha dovuto, obtorto collo, svuotare la sua piccola stanza e liberare la sua grande scrivania dalle decine di inutili carabattole accumulate. &#8220;Non puoi presentarti in video con questo caos. Il tavolo e tutto quello che c&#8217;è intorno devono essere puliti e decorosi. Metti tutto in camera mia&#8221;. Lui, brontolando, ha trasferito libri, quaderni, pesi, elastici e anelli per work out, un punching ball. Poi ha ricontrollato lo schermo del computer, ha alzato un sopracciglio, si è girato, si è alzato e si è diretto verso l&#8217;angolo tra la libreria e il muro. &#8220;Mi ero dimenticato di lei. Forse è meglio farla sparire&#8221;. Ha estratto la bambola dal suo anfratto, l&#8217;ha portata nella mia stanza, l&#8217;ha accomodata e l&#8217;ha mollata lì.<br>Sono 48 ore che ogni volta che la vedo (praticamente in continuazione) mi dimentico della sua presenza, della sua anima di pvc, della sua totale innocuità. E mi viene un coccolone. <br><br></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14903" class="share-twitter sd-button share-icon" href="https://nonsolomamma.com/2022/09/01/bambola/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14903" class="share-facebook sd-button share-icon" href="https://nonsolomamma.com/2022/09/01/bambola/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-119478545-14903-6310caabccd86' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=119478545&amp;post_id=14903&amp;origin=nonsolomammadotcom.wordpress.com&amp;obj_id=119478545-14903-6310caabccd86&amp;domain=nonsolomamma.com' data-name='like-post-frame-119478545-14903-6310caabccd86' data-title='Metti Mi piace o ripubblica'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- .entry-content -->

			<div class="entry-flair">
			<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14903" class="share-twitter sd-button share-icon" href="https://nonsolomamma.com/2022/09/01/bambola/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14903" class="share-facebook sd-button share-icon" href="https://nonsolomamma.com/2022/09/01/bambola/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-119478545-14903-6310caabcd1c2' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=119478545&amp;post_id=14903&amp;origin=nonsolomammadotcom.wordpress.com&amp;obj_id=119478545-14903-6310caabcd1c2&amp;domain=nonsolomamma.com' data-name='like-post-frame-119478545-14903-6310caabcd1c2' data-title='Metti Mi piace o ripubblica'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div><!-- .entry-flair -->
	
	<footer class="entry-footer">
		<div class="tags-links"><a href="https://nonsolomamma.com/tag/follie/" rel="tag">follie</a> <a href="https://nonsolomamma.com/tag/hobbit/" rel="tag">hobbit</a></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://nonsolomamma.com/2022/08/30/inizi-2/" rel="prev"><span class="meta-nav">Articolo precedente</span> inizi</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
		<h2 class="comments-title">
	Un pensiero riguardo &ldquo;<span>bambola</span>&rdquo;</h2>

		
		<ol class="comment-list">
			<li id="comment-174903" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-174903" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/74586183b679c39a0a89e05e575d2646?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">Sandra</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://nonsolomamma.com/2022/09/01/bambola/#comment-174903"><time datetime="2022-09-01T13:04:31+01:00">1 settembre 2022 alle 1:04 PM</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Anche mia figlia ( un anno in piu&#8217; del tuo grande) quando decide di pulire un po&#8217; la sua stanza ha questa bella abitudine di portare alcune cose sue che non sa dove collocare, nella mia!!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://nonsolomamma.com/2022/09/01/bambola/?replytocom=174903#respond' data-commentid="174903" data-postid="14903" data-belowelement="div-comment-174903" data-respondelement="respond" data-replyto="Rispondi a Sandra" aria-label='Rispondi a Sandra'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/01/bambola/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://nonsolomamma.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="19954fb0d7" /><input type="hidden" name="_wp_http_referer" value="/2022/09/01/bambola/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Ospite" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obbligatorio)</span> <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome <span class="required">(obbligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='14903' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd6722a759" /></p>
<input type="hidden" name="genseq" value="1662044843" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="171"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Questo sito utilizza Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come vengono elaborati i dati derivati dai commenti</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->



<div id="secondary" class="widget-area" role="complementary">

	
	<aside id="jetpack_widget_social_icons-2" class="widget jetpack_widget_social_icons"><h1 class="widget-title">Follow me</h1>
			<ul class="jetpack-social-widget-list size-medium">

				
											<li class="jetpack-social-widget-item">
							<a href="https://www.facebook.com/Claudia.de.Lillo.Elasti/" target="_self"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="presentation"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://www.instagram.com/quielasti/" target="_self"><span class="screen-reader-text">Instagram</span><svg class="icon icon-instagram" aria-hidden="true" role="presentation"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="https://twitter.com/nonsolomamma" target="_self"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="presentation"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg>							</a>
						</li>
					
				
											<li class="jetpack-social-widget-item">
							<a href="http://feeds.feedburner.com/nonsolomamma" target="_self"><span class="screen-reader-text">Feed RSS</span><svg class="icon icon-feed" aria-hidden="true" role="presentation"> <use href="#icon-feed" xlink:href="#icon-feed"></use> </svg>							</a>
						</li>
					
				
			</ul>

			</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Cerca nel blog</h1><form role="search" method="get" class="search-form" action="https://nonsolomamma.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></aside><aside id="text-9" class="widget widget_text"><h1 class="widget-title">CHI SONO</h1>			<div class="textwidget"><p><img src="https://nonsolomammadotcom.files.wordpress.com/2016/11/avatar-nsm.png" class="avatar" />Sono elastigirl ma per vivere scrivo e parlo alla radio. </p>
<p>ho tre hobbit, di sesso maschile, uno grande di diciotto anni, uno di mezzo di quindici e uno piccolo di undici e un marito part-time perché buona parte del suo tempo sta a londra, dove lavora (e dove probabilmente ha vite parallele con altre mogli e altri figli...). </p>
<p>mi trovate qui, su instagram, su facebook, su twitter ma anche il sabato su D La Repubblica e all'alba su Radio2 a CaterpillarAM.</p>
</div>
		</aside><aside id="text-10" class="widget widget_text"><h1 class="widget-title">ELASTI A CATERPILLAR AM</h1>			<div class="textwidget"><p style="text-align:center;"><a title="Hai perso la diretta? Ascolta Elasti via Podcast!" href="http://www.radio2.rai.it/dl/portaleRadio/media/ContentItem-d475ec79-7c11-4f39-b0c8-da7d9fe6313a.html#" target="_blank" rel="noopener"><img src="https://nonsolomammadotcom.files.wordpress.com/2016/11/caterpillar.png" class="book" /></a></p></div>
		</aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">GLI ELASTI-LIBRI</h1><div class="textwidget custom-html-widget"><div style="text-align:center;">
<br style="line-height:0;"><a title="Acquista Ricatti" href="https://www.librimondadori.it/libri/ricatti-claudia-de-lillo/" target="_blank" rel="noopener"><img src="https://nonsolomammadotcom.files.wordpress.com/2020/06/ricatti-claudia-de-lillo-libro-3.png" style="border:1px solid #000;margin:5px;" class="book" /></a>

<a title="Acquista Nina Sente" href="https://www.librimondadori.it/libri/nina-sente-claudia-de-lillo/" target="_blank" rel="noopener"><img src="https://nonsolomammadotcom.files.wordpress.com/2018/09/nina_sente_elasti.png" style="border:1px solid #000;margin:5px;" class="book" /></a>

<a title="Acquista Alla Pari" href="http://www.einaudi.it/libri/libro/claudia-de-lillo/alla-pari/978880623199" target="_blank" rel="noopener"><img src="https://nonsolomammadotcom.files.wordpress.com/2016/11/cover-alla-pari-nonsolomamma.jpg" style="border:1px solid #000;margin:5px;" class="book" /></a>

<a title="Acquista Nonsolomamma" href="http://www.ibs.it/code/9788850217236/de-lillo-claudia/nonsolomamma-diario-una.html" target="_blank" rel="noopener"><img src="https://nonsolomammadotcom.files.wordpress.com/2016/11/libro-nonsolomamma.jpg" class="book" /></a>

<a title="Acquista Non Solo Due" href="http://www.ibs.it/code/9788850217267/nonsolodue-viaggi-avventure/lillo-claudia.html" target="_blank" rel="noopener"><img src="https://nonsolomammadotcom.files.wordpress.com/2016/11/libro-nonsolodue.jpg" class="book" /></a>

<a title="Acquista Dire Fare Baciare" href="http://www.lafeltrinelli.it/products/9788807922329/Dire_fare_baciare/Claudia_de_Lillo.html" target="_blank" rel="noopener"><img src="https://nonsolomammadotcom.files.wordpress.com/2016/11/direfarebaciare.png" class="book" /></a>

</div></div></aside><aside id="text-14" class="widget widget_text"><h1 class="widget-title">GLI ELASTI-AUDIOLIBRI</h1>			<div class="textwidget"><p><a href="https://emonsaudiolibri.it/audiolibri/ricatti" target="_blank" rel="noopener"><img src="https://nonsolomammadotcom.files.wordpress.com/2020/06/ricatti-claudia-de-lillo-audiolibro-3.png?w=408"></a></p>
<p><a href="https://emonsaudiolibri.it/audiolibri/nina-sente" target="_blank" rel="noopener"><img src="https://nonsolomammadotcom.files.wordpress.com/2018/11/nina_sente.jpg?w=408"></a></p>
<p><a href="http://emonsaudiolibri.it/audiolibri/alla-pari" target="_blank" rel="noopener"><img src="https://i0.wp.com/emonsaudiolibri.it/media/images/cover/alla-par.jpg"></a></p>
</div>
		</aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h1 class="widget-title">COMMENTI RECENTI</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Silvialegge" class="recentcommentsavatartop" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/10bc8c71ca12d2906c3033e090062179?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstexttop" style="">Silvialegge su <a href="https://nonsolomamma.com/2022/08/25/silenzio-3/comment-page-1/#comment-174906">silenzio</a></td></tr><tr><td title="Daniela" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/199e7b65d2fd8e5665b00eaf61885ec7?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Daniela su <a href="https://nonsolomamma.com/2022/08/30/inizi-2/comment-page-1/#comment-174904">inizi</a></td></tr><tr><td title="Sandra" class="recentcommentsavatarend" style="height:32px; width:32px;"><img alt='' src='https://1.gravatar.com/avatar/74586183b679c39a0a89e05e575d2646?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></td><td class="recentcommentstextend" style="">Sandra su <a href="https://nonsolomamma.com/2022/09/01/bambola/comment-page-1/#comment-174903">bambola</a></td></tr><tr><td title="elasti" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://nonsolomammadotcom.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e0217c510b13703a18586d93b30cd5af?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://nonsolomammadotcom.wordpress.com" rel="nofollow">elasti</a> su <a href="https://nonsolomamma.com/2022/08/25/silenzio-3/comment-page-1/#comment-174898">silenzio</a></td></tr><tr><td title="elasti" class="recentcommentsavatarend" style="height:32px; width:32px;"><a href="https://nonsolomammadotcom.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/e0217c510b13703a18586d93b30cd5af?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' /></a></td><td class="recentcommentstextend" style=""><a href="https://nonsolomammadotcom.wordpress.com" rel="nofollow">elasti</a> su <a href="https://nonsolomamma.com/2022/08/30/inizi-2/comment-page-1/#comment-174897">inizi</a></td></tr>				</table>
				</aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archivio mensile</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Archivio mensile</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Seleziona mese</option>
				<option value='https://nonsolomamma.com/2022/09/'> settembre 2022 &nbsp;(1)</option>
	<option value='https://nonsolomamma.com/2022/08/'> agosto 2022 &nbsp;(8)</option>
	<option value='https://nonsolomamma.com/2022/07/'> luglio 2022 &nbsp;(8)</option>
	<option value='https://nonsolomamma.com/2022/06/'> giugno 2022 &nbsp;(8)</option>
	<option value='https://nonsolomamma.com/2022/05/'> Maggio 2022 &nbsp;(11)</option>
	<option value='https://nonsolomamma.com/2022/04/'> aprile 2022 &nbsp;(13)</option>
	<option value='https://nonsolomamma.com/2022/03/'> marzo 2022 &nbsp;(5)</option>
	<option value='https://nonsolomamma.com/2022/02/'> febbraio 2022 &nbsp;(4)</option>
	<option value='https://nonsolomamma.com/2022/01/'> gennaio 2022 &nbsp;(5)</option>
	<option value='https://nonsolomamma.com/2021/12/'> dicembre 2021 &nbsp;(9)</option>
	<option value='https://nonsolomamma.com/2021/11/'> novembre 2021 &nbsp;(9)</option>
	<option value='https://nonsolomamma.com/2021/10/'> ottobre 2021 &nbsp;(7)</option>
	<option value='https://nonsolomamma.com/2021/09/'> settembre 2021 &nbsp;(6)</option>
	<option value='https://nonsolomamma.com/2021/08/'> agosto 2021 &nbsp;(9)</option>
	<option value='https://nonsolomamma.com/2021/07/'> luglio 2021 &nbsp;(9)</option>
	<option value='https://nonsolomamma.com/2021/06/'> giugno 2021 &nbsp;(4)</option>
	<option value='https://nonsolomamma.com/2021/05/'> Maggio 2021 &nbsp;(8)</option>
	<option value='https://nonsolomamma.com/2021/04/'> aprile 2021 &nbsp;(8)</option>
	<option value='https://nonsolomamma.com/2021/03/'> marzo 2021 &nbsp;(8)</option>
	<option value='https://nonsolomamma.com/2021/02/'> febbraio 2021 &nbsp;(5)</option>
	<option value='https://nonsolomamma.com/2021/01/'> gennaio 2021 &nbsp;(5)</option>
	<option value='https://nonsolomamma.com/2020/12/'> dicembre 2020 &nbsp;(6)</option>
	<option value='https://nonsolomamma.com/2020/11/'> novembre 2020 &nbsp;(10)</option>
	<option value='https://nonsolomamma.com/2020/10/'> ottobre 2020 &nbsp;(8)</option>
	<option value='https://nonsolomamma.com/2020/09/'> settembre 2020 &nbsp;(8)</option>
	<option value='https://nonsolomamma.com/2020/08/'> agosto 2020 &nbsp;(5)</option>
	<option value='https://nonsolomamma.com/2020/07/'> luglio 2020 &nbsp;(9)</option>
	<option value='https://nonsolomamma.com/2020/06/'> giugno 2020 &nbsp;(9)</option>
	<option value='https://nonsolomamma.com/2020/05/'> Maggio 2020 &nbsp;(8)</option>
	<option value='https://nonsolomamma.com/2020/04/'> aprile 2020 &nbsp;(10)</option>
	<option value='https://nonsolomamma.com/2020/03/'> marzo 2020 &nbsp;(11)</option>
	<option value='https://nonsolomamma.com/2020/02/'> febbraio 2020 &nbsp;(10)</option>
	<option value='https://nonsolomamma.com/2020/01/'> gennaio 2020 &nbsp;(11)</option>
	<option value='https://nonsolomamma.com/2019/12/'> dicembre 2019 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2019/11/'> novembre 2019 &nbsp;(7)</option>
	<option value='https://nonsolomamma.com/2019/10/'> ottobre 2019 &nbsp;(9)</option>
	<option value='https://nonsolomamma.com/2019/09/'> settembre 2019 &nbsp;(11)</option>
	<option value='https://nonsolomamma.com/2019/08/'> agosto 2019 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2019/07/'> luglio 2019 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2019/06/'> giugno 2019 &nbsp;(10)</option>
	<option value='https://nonsolomamma.com/2019/05/'> Maggio 2019 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2019/04/'> aprile 2019 &nbsp;(10)</option>
	<option value='https://nonsolomamma.com/2019/03/'> marzo 2019 &nbsp;(11)</option>
	<option value='https://nonsolomamma.com/2019/02/'> febbraio 2019 &nbsp;(9)</option>
	<option value='https://nonsolomamma.com/2019/01/'> gennaio 2019 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2018/12/'> dicembre 2018 &nbsp;(15)</option>
	<option value='https://nonsolomamma.com/2018/11/'> novembre 2018 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2018/10/'> ottobre 2018 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2018/09/'> settembre 2018 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2018/08/'> agosto 2018 &nbsp;(11)</option>
	<option value='https://nonsolomamma.com/2018/07/'> luglio 2018 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2018/06/'> giugno 2018 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2018/05/'> Maggio 2018 &nbsp;(15)</option>
	<option value='https://nonsolomamma.com/2018/04/'> aprile 2018 &nbsp;(10)</option>
	<option value='https://nonsolomamma.com/2018/03/'> marzo 2018 &nbsp;(11)</option>
	<option value='https://nonsolomamma.com/2018/02/'> febbraio 2018 &nbsp;(11)</option>
	<option value='https://nonsolomamma.com/2018/01/'> gennaio 2018 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2017/12/'> dicembre 2017 &nbsp;(13)</option>
	<option value='https://nonsolomamma.com/2017/11/'> novembre 2017 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2017/10/'> ottobre 2017 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2017/09/'> settembre 2017 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2017/08/'> agosto 2017 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2017/07/'> luglio 2017 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2017/06/'> giugno 2017 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2017/05/'> Maggio 2017 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2017/04/'> aprile 2017 &nbsp;(13)</option>
	<option value='https://nonsolomamma.com/2017/03/'> marzo 2017 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2017/02/'> febbraio 2017 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2017/01/'> gennaio 2017 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2016/12/'> dicembre 2016 &nbsp;(13)</option>
	<option value='https://nonsolomamma.com/2016/11/'> novembre 2016 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2016/10/'> ottobre 2016 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2016/09/'> settembre 2016 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2016/08/'> agosto 2016 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2016/07/'> luglio 2016 &nbsp;(10)</option>
	<option value='https://nonsolomamma.com/2016/06/'> giugno 2016 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2016/05/'> Maggio 2016 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2016/04/'> aprile 2016 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2016/03/'> marzo 2016 &nbsp;(15)</option>
	<option value='https://nonsolomamma.com/2016/02/'> febbraio 2016 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2016/01/'> gennaio 2016 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2015/12/'> dicembre 2015 &nbsp;(13)</option>
	<option value='https://nonsolomamma.com/2015/11/'> novembre 2015 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2015/10/'> ottobre 2015 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2015/09/'> settembre 2015 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2015/08/'> agosto 2015 &nbsp;(10)</option>
	<option value='https://nonsolomamma.com/2015/07/'> luglio 2015 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2015/06/'> giugno 2015 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2015/05/'> Maggio 2015 &nbsp;(15)</option>
	<option value='https://nonsolomamma.com/2015/04/'> aprile 2015 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2015/03/'> marzo 2015 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2015/02/'> febbraio 2015 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2015/01/'> gennaio 2015 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2014/12/'> dicembre 2014 &nbsp;(15)</option>
	<option value='https://nonsolomamma.com/2014/11/'> novembre 2014 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2014/10/'> ottobre 2014 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2014/09/'> settembre 2014 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2014/08/'> agosto 2014 &nbsp;(10)</option>
	<option value='https://nonsolomamma.com/2014/07/'> luglio 2014 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2014/06/'> giugno 2014 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2014/05/'> Maggio 2014 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2014/04/'> aprile 2014 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2014/03/'> marzo 2014 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2014/02/'> febbraio 2014 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2014/01/'> gennaio 2014 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2013/12/'> dicembre 2013 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2013/11/'> novembre 2013 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2013/10/'> ottobre 2013 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2013/09/'> settembre 2013 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2013/08/'> agosto 2013 &nbsp;(11)</option>
	<option value='https://nonsolomamma.com/2013/07/'> luglio 2013 &nbsp;(15)</option>
	<option value='https://nonsolomamma.com/2013/06/'> giugno 2013 &nbsp;(15)</option>
	<option value='https://nonsolomamma.com/2013/05/'> Maggio 2013 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2013/04/'> aprile 2013 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2013/03/'> marzo 2013 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2013/02/'> febbraio 2013 &nbsp;(15)</option>
	<option value='https://nonsolomamma.com/2013/01/'> gennaio 2013 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2012/12/'> dicembre 2012 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2012/11/'> novembre 2012 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2012/10/'> ottobre 2012 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2012/09/'> settembre 2012 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2012/08/'> agosto 2012 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2012/07/'> luglio 2012 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2012/06/'> giugno 2012 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2012/05/'> Maggio 2012 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2012/04/'> aprile 2012 &nbsp;(14)</option>
	<option value='https://nonsolomamma.com/2012/03/'> marzo 2012 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2012/02/'> febbraio 2012 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2012/01/'> gennaio 2012 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2011/12/'> dicembre 2011 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2011/11/'> novembre 2011 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2011/10/'> ottobre 2011 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2011/09/'> settembre 2011 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2011/08/'> agosto 2011 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2011/07/'> luglio 2011 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2011/06/'> giugno 2011 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2011/05/'> Maggio 2011 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2011/04/'> aprile 2011 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2011/03/'> marzo 2011 &nbsp;(23)</option>
	<option value='https://nonsolomamma.com/2011/02/'> febbraio 2011 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2011/01/'> gennaio 2011 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2010/12/'> dicembre 2010 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2010/11/'> novembre 2010 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2010/10/'> ottobre 2010 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2010/09/'> settembre 2010 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2010/08/'> agosto 2010 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2010/07/'> luglio 2010 &nbsp;(20)</option>
	<option value='https://nonsolomamma.com/2010/06/'> giugno 2010 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2010/05/'> Maggio 2010 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2010/04/'> aprile 2010 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2010/03/'> marzo 2010 &nbsp;(21)</option>
	<option value='https://nonsolomamma.com/2010/02/'> febbraio 2010 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2010/01/'> gennaio 2010 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2009/12/'> dicembre 2009 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2009/11/'> novembre 2009 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2009/10/'> ottobre 2009 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2009/09/'> settembre 2009 &nbsp;(21)</option>
	<option value='https://nonsolomamma.com/2009/08/'> agosto 2009 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2009/07/'> luglio 2009 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2009/06/'> giugno 2009 &nbsp;(16)</option>
	<option value='https://nonsolomamma.com/2009/05/'> Maggio 2009 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2009/04/'> aprile 2009 &nbsp;(23)</option>
	<option value='https://nonsolomamma.com/2009/03/'> marzo 2009 &nbsp;(21)</option>
	<option value='https://nonsolomamma.com/2009/02/'> febbraio 2009 &nbsp;(17)</option>
	<option value='https://nonsolomamma.com/2009/01/'> gennaio 2009 &nbsp;(20)</option>
	<option value='https://nonsolomamma.com/2008/12/'> dicembre 2008 &nbsp;(21)</option>
	<option value='https://nonsolomamma.com/2008/11/'> novembre 2008 &nbsp;(20)</option>
	<option value='https://nonsolomamma.com/2008/10/'> ottobre 2008 &nbsp;(23)</option>
	<option value='https://nonsolomamma.com/2008/09/'> settembre 2008 &nbsp;(25)</option>
	<option value='https://nonsolomamma.com/2008/08/'> agosto 2008 &nbsp;(19)</option>
	<option value='https://nonsolomamma.com/2008/07/'> luglio 2008 &nbsp;(26)</option>
	<option value='https://nonsolomamma.com/2008/06/'> giugno 2008 &nbsp;(28)</option>
	<option value='https://nonsolomamma.com/2008/05/'> Maggio 2008 &nbsp;(32)</option>
	<option value='https://nonsolomamma.com/2008/04/'> aprile 2008 &nbsp;(33)</option>
	<option value='https://nonsolomamma.com/2008/03/'> marzo 2008 &nbsp;(34)</option>
	<option value='https://nonsolomamma.com/2008/02/'> febbraio 2008 &nbsp;(37)</option>
	<option value='https://nonsolomamma.com/2008/01/'> gennaio 2008 &nbsp;(45)</option>
	<option value='https://nonsolomamma.com/2007/12/'> dicembre 2007 &nbsp;(41)</option>
	<option value='https://nonsolomamma.com/2007/11/'> novembre 2007 &nbsp;(44)</option>
	<option value='https://nonsolomamma.com/2007/10/'> ottobre 2007 &nbsp;(46)</option>
	<option value='https://nonsolomamma.com/2007/09/'> settembre 2007 &nbsp;(47)</option>
	<option value='https://nonsolomamma.com/2007/08/'> agosto 2007 &nbsp;(50)</option>
	<option value='https://nonsolomamma.com/2007/07/'> luglio 2007 &nbsp;(51)</option>
	<option value='https://nonsolomamma.com/2007/06/'> giugno 2007 &nbsp;(34)</option>
	<option value='https://nonsolomamma.com/2007/05/'> Maggio 2007 &nbsp;(27)</option>
	<option value='https://nonsolomamma.com/2007/04/'> aprile 2007 &nbsp;(25)</option>
	<option value='https://nonsolomamma.com/2007/03/'> marzo 2007 &nbsp;(15)</option>
	<option value='https://nonsolomamma.com/2007/02/'> febbraio 2007 &nbsp;(20)</option>
	<option value='https://nonsolomamma.com/2007/01/'> gennaio 2007 &nbsp;(12)</option>
	<option value='https://nonsolomamma.com/2006/12/'> dicembre 2006 &nbsp;(18)</option>
	<option value='https://nonsolomamma.com/2006/11/'> novembre 2006 &nbsp;(9)</option>
	<option value='https://nonsolomamma.com/2006/10/'> ottobre 2006 &nbsp;(11)</option>
	<option value='https://nonsolomamma.com/2006/09/'> settembre 2006 &nbsp;(5)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Iscriviti al blog tramite email</label></h1>

			<div class="wp-block-jetpack-subscriptions__container">
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
				<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Indirizzo email:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Indirizzo email"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="119478545"/>
					<input type="hidden" name="source" value="https://nonsolomamma.com/2022/09/01/bambola/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="0372396f23" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Iscriviti					</button>
				</p>
			</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Unisciti ad altri 1.101 follower				</div>
						</div>
			
</aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://nonsolomamma.com" data-blog="119478545" data-lang="it" data-show-follower-count="true">Follow Nonsolomamma on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Tag</h1><a href="https://nonsolomamma.com/tag/addio/" class="tag-cloud-link tag-link-261881 tag-link-position-1" style="font-size: 9.6262626262626pt;" aria-label="addio (23 elementi)">addio</a>
<a href="https://nonsolomamma.com/tag/adolescenza/" class="tag-cloud-link tag-link-641315 tag-link-position-2" style="font-size: 11.252525252525pt;" aria-label="adolescenza (40 elementi)">adolescenza</a>
<a href="https://nonsolomamma.com/tag/alto-adige/" class="tag-cloud-link tag-link-176871 tag-link-position-3" style="font-size: 8.7777777777778pt;" aria-label="alto adige (17 elementi)">alto adige</a>
<a href="https://nonsolomamma.com/tag/amici/" class="tag-cloud-link tag-link-1645 tag-link-position-4" style="font-size: 15.282828282828pt;" aria-label="amici (149 elementi)">amici</a>
<a href="https://nonsolomamma.com/tag/amore/" class="tag-cloud-link tag-link-64912 tag-link-position-5" style="font-size: 9.8383838383838pt;" aria-label="amore (25 elementi)">amore</a>
<a href="https://nonsolomamma.com/tag/asilo/" class="tag-cloud-link tag-link-268159 tag-link-position-6" style="font-size: 12.242424242424pt;" aria-label="asilo (55 elementi)">asilo</a>
<a href="https://nonsolomamma.com/tag/au-pair/" class="tag-cloud-link tag-link-241618 tag-link-position-7" style="font-size: 13.373737373737pt;" aria-label="au pair (80 elementi)">au pair</a>
<a href="https://nonsolomamma.com/tag/autocoscienza/" class="tag-cloud-link tag-link-1306621 tag-link-position-8" style="font-size: 19.525252525253pt;" aria-label="autocoscienza (599 elementi)">autocoscienza</a>
<a href="https://nonsolomamma.com/tag/baby-sitter/" class="tag-cloud-link tag-link-465787 tag-link-position-9" style="font-size: 11.959595959596pt;" aria-label="baby sitter (50 elementi)">baby sitter</a>
<a href="https://nonsolomamma.com/tag/bambini/" class="tag-cloud-link tag-link-110395 tag-link-position-10" style="font-size: 15.919191919192pt;" aria-label="bambini (184 elementi)">bambini</a>
<a href="https://nonsolomamma.com/tag/bari/" class="tag-cloud-link tag-link-207941 tag-link-position-11" style="font-size: 11.818181818182pt;" aria-label="bari (48 elementi)">bari</a>
<a href="https://nonsolomamma.com/tag/blog/" class="tag-cloud-link tag-link-273 tag-link-position-12" style="font-size: 11.323232323232pt;" aria-label="blog (41 elementi)">blog</a>
<a href="https://nonsolomamma.com/tag/cinema/" class="tag-cloud-link tag-link-597 tag-link-position-13" style="font-size: 8pt;" aria-label="cinema (13 elementi)">cinema</a>
<a href="https://nonsolomamma.com/tag/cognata/" class="tag-cloud-link tag-link-1228284 tag-link-position-14" style="font-size: 10.40404040404pt;" aria-label="cognata (30 elementi)">cognata</a>
<a href="https://nonsolomamma.com/tag/cognato/" class="tag-cloud-link tag-link-2619938 tag-link-position-15" style="font-size: 8.5656565656566pt;" aria-label="cognato (16 elementi)">cognato</a>
<a href="https://nonsolomamma.com/tag/compleanno/" class="tag-cloud-link tag-link-192470 tag-link-position-16" style="font-size: 8.5656565656566pt;" aria-label="compleanno (16 elementi)">compleanno</a>
<a href="https://nonsolomamma.com/tag/famiglia/" class="tag-cloud-link tag-link-5792 tag-link-position-17" style="font-size: 19.383838383838pt;" aria-label="famiglia (577 elementi)">famiglia</a>
<a href="https://nonsolomamma.com/tag/festa/" class="tag-cloud-link tag-link-21469 tag-link-position-18" style="font-size: 15.494949494949pt;" aria-label="festa (160 elementi)">festa</a>
<a href="https://nonsolomamma.com/tag/feste/" class="tag-cloud-link tag-link-9207 tag-link-position-19" style="font-size: 8pt;" aria-label="feste (13 elementi)">feste</a>
<a href="https://nonsolomamma.com/tag/figli/" class="tag-cloud-link tag-link-214958 tag-link-position-20" style="font-size: 13.585858585859pt;" aria-label="figli (86 elementi)">figli</a>
<a href="https://nonsolomamma.com/tag/follie/" class="tag-cloud-link tag-link-264468 tag-link-position-21" style="font-size: 18.323232323232pt;" aria-label="follie (407 elementi)">follie</a>
<a href="https://nonsolomamma.com/tag/francia/" class="tag-cloud-link tag-link-25438 tag-link-position-22" style="font-size: 9.3434343434343pt;" aria-label="francia (21 elementi)">francia</a>
<a href="https://nonsolomamma.com/tag/fratelli/" class="tag-cloud-link tag-link-357487 tag-link-position-23" style="font-size: 12.878787878788pt;" aria-label="fratelli (68 elementi)">fratelli</a>
<a href="https://nonsolomamma.com/tag/frustrazioni/" class="tag-cloud-link tag-link-3937268 tag-link-position-24" style="font-size: 8.2121212121212pt;" aria-label="frustrazioni (14 elementi)">frustrazioni</a>
<a href="https://nonsolomamma.com/tag/fughe/" class="tag-cloud-link tag-link-69414 tag-link-position-25" style="font-size: 9.3434343434343pt;" aria-label="fughe (21 elementi)">fughe</a>
<a href="https://nonsolomamma.com/tag/genitori/" class="tag-cloud-link tag-link-107298 tag-link-position-26" style="font-size: 10.333333333333pt;" aria-label="genitori (29 elementi)">genitori</a>
<a href="https://nonsolomamma.com/tag/giappone/" class="tag-cloud-link tag-link-72074 tag-link-position-27" style="font-size: 9.979797979798pt;" aria-label="giappone (26 elementi)">giappone</a>
<a href="https://nonsolomamma.com/tag/giochi/" class="tag-cloud-link tag-link-9740 tag-link-position-28" style="font-size: 11.959595959596pt;" aria-label="giochi (50 elementi)">giochi</a>
<a href="https://nonsolomamma.com/tag/giornalisti/" class="tag-cloud-link tag-link-313539 tag-link-position-29" style="font-size: 13.161616161616pt;" aria-label="giornalisti (74 elementi)">giornalisti</a>
<a href="https://nonsolomamma.com/tag/gratitudine/" class="tag-cloud-link tag-link-1691644 tag-link-position-30" style="font-size: 9.3434343434343pt;" aria-label="gratitudine (21 elementi)">gratitudine</a>
<a href="https://nonsolomamma.com/tag/gravidanza/" class="tag-cloud-link tag-link-711846 tag-link-position-31" style="font-size: 10.686868686869pt;" aria-label="gravidanza (33 elementi)">gravidanza</a>
<a href="https://nonsolomamma.com/tag/hobbit/" class="tag-cloud-link tag-link-515982 tag-link-position-32" style="font-size: 22pt;" aria-label="hobbit (1.349 elementi)">hobbit</a>
<a href="https://nonsolomamma.com/tag/influenza/" class="tag-cloud-link tag-link-29189 tag-link-position-33" style="font-size: 8.2121212121212pt;" aria-label="influenza (14 elementi)">influenza</a>
<a href="https://nonsolomamma.com/tag/lavoro/" class="tag-cloud-link tag-link-3283 tag-link-position-34" style="font-size: 15.353535353535pt;" aria-label="lavoro (153 elementi)">lavoro</a>
<a href="https://nonsolomamma.com/tag/libri/" class="tag-cloud-link tag-link-1637 tag-link-position-35" style="font-size: 9.8383838383838pt;" aria-label="libri (25 elementi)">libri</a>
<a href="https://nonsolomamma.com/tag/libro/" class="tag-cloud-link tag-link-22466 tag-link-position-36" style="font-size: 12.808080808081pt;" aria-label="libro (66 elementi)">libro</a>
<a href="https://nonsolomamma.com/tag/mamma/" class="tag-cloud-link tag-link-29995 tag-link-position-37" style="font-size: 8.3535353535354pt;" aria-label="mamma (15 elementi)">mamma</a>
<a href="https://nonsolomamma.com/tag/mamme/" class="tag-cloud-link tag-link-838049 tag-link-position-38" style="font-size: 9.8383838383838pt;" aria-label="mamme (25 elementi)">mamme</a>
<a href="https://nonsolomamma.com/tag/marito/" class="tag-cloud-link tag-link-1173798 tag-link-position-39" style="font-size: 17.969696969697pt;" aria-label="marito (361 elementi)">marito</a>
<a href="https://nonsolomamma.com/tag/maschi/" class="tag-cloud-link tag-link-1663034 tag-link-position-40" style="font-size: 11.181818181818pt;" aria-label="maschi (39 elementi)">maschi</a>
<a href="https://nonsolomamma.com/tag/maternita/" class="tag-cloud-link tag-link-683005 tag-link-position-41" style="font-size: 11.535353535354pt;" aria-label="maternità (44 elementi)">maternità</a>
<a href="https://nonsolomamma.com/tag/medici/" class="tag-cloud-link tag-link-457096 tag-link-position-42" style="font-size: 11.818181818182pt;" aria-label="medici (48 elementi)">medici</a>
<a href="https://nonsolomamma.com/tag/natale/" class="tag-cloud-link tag-link-192423 tag-link-position-43" style="font-size: 10.969696969697pt;" aria-label="natale (36 elementi)">natale</a>
<a href="https://nonsolomamma.com/tag/nonna/" class="tag-cloud-link tag-link-1048478 tag-link-position-44" style="font-size: 12.313131313131pt;" aria-label="nonna (56 elementi)">nonna</a>
<a href="https://nonsolomamma.com/tag/nonni/" class="tag-cloud-link tag-link-352662 tag-link-position-45" style="font-size: 11.888888888889pt;" aria-label="nonni (49 elementi)">nonni</a>
<a href="https://nonsolomamma.com/tag/nostalgia/" class="tag-cloud-link tag-link-3607 tag-link-position-46" style="font-size: 9.0606060606061pt;" aria-label="nostalgia (19 elementi)">nostalgia</a>
<a href="https://nonsolomamma.com/tag/notte/" class="tag-cloud-link tag-link-345419 tag-link-position-47" style="font-size: 11.818181818182pt;" aria-label="notte (48 elementi)">notte</a>
<a href="https://nonsolomamma.com/tag/papa/" class="tag-cloud-link tag-link-5161 tag-link-position-48" style="font-size: 11.888888888889pt;" aria-label="papà (49 elementi)">papà</a>
<a href="https://nonsolomamma.com/tag/paure/" class="tag-cloud-link tag-link-218584 tag-link-position-49" style="font-size: 13.30303030303pt;" aria-label="paure (79 elementi)">paure</a>
<a href="https://nonsolomamma.com/tag/radio/" class="tag-cloud-link tag-link-275 tag-link-position-50" style="font-size: 8.5656565656566pt;" aria-label="radio (16 elementi)">radio</a>
<a href="https://nonsolomamma.com/tag/regali/" class="tag-cloud-link tag-link-294398 tag-link-position-51" style="font-size: 9.4848484848485pt;" aria-label="regali (22 elementi)">regali</a>
<a href="https://nonsolomamma.com/tag/ricordi/" class="tag-cloud-link tag-link-2797 tag-link-position-52" style="font-size: 11.111111111111pt;" aria-label="ricordi (38 elementi)">ricordi</a>
<a href="https://nonsolomamma.com/tag/salento/" class="tag-cloud-link tag-link-292419 tag-link-position-53" style="font-size: 13.515151515152pt;" aria-label="salento (85 elementi)">salento</a>
<a href="https://nonsolomamma.com/tag/sconforto/" class="tag-cloud-link tag-link-2735670 tag-link-position-54" style="font-size: 12.313131313131pt;" aria-label="sconforto (57 elementi)">sconforto</a>
<a href="https://nonsolomamma.com/tag/scozia/" class="tag-cloud-link tag-link-6548 tag-link-position-55" style="font-size: 11.464646464646pt;" aria-label="scozia (43 elementi)">scozia</a>
<a href="https://nonsolomamma.com/tag/scuola/" class="tag-cloud-link tag-link-70472 tag-link-position-56" style="font-size: 14.646464646465pt;" aria-label="scuola (122 elementi)">scuola</a>
<a href="https://nonsolomamma.com/tag/scuola-materna/" class="tag-cloud-link tag-link-570260 tag-link-position-57" style="font-size: 10.40404040404pt;" aria-label="scuola materna (30 elementi)">scuola materna</a>
<a href="https://nonsolomamma.com/tag/sesso/" class="tag-cloud-link tag-link-58072 tag-link-position-58" style="font-size: 8pt;" aria-label="sesso (13 elementi)">sesso</a>
<a href="https://nonsolomamma.com/tag/sfinimento/" class="tag-cloud-link tag-link-4645048 tag-link-position-59" style="font-size: 14.222222222222pt;" aria-label="sfinimento (106 elementi)">sfinimento</a>
<a href="https://nonsolomamma.com/tag/sogni/" class="tag-cloud-link tag-link-2803 tag-link-position-60" style="font-size: 9.0606060606061pt;" aria-label="sogni (19 elementi)">sogni</a>
<a href="https://nonsolomamma.com/tag/solitudine/" class="tag-cloud-link tag-link-114154 tag-link-position-61" style="font-size: 8.5656565656566pt;" aria-label="solitudine (16 elementi)">solitudine</a>
<a href="https://nonsolomamma.com/tag/sonno/" class="tag-cloud-link tag-link-226635 tag-link-position-62" style="font-size: 11.464646464646pt;" aria-label="sonno (43 elementi)">sonno</a>
<a href="https://nonsolomamma.com/tag/sport/" class="tag-cloud-link tag-link-825 tag-link-position-63" style="font-size: 10.333333333333pt;" aria-label="sport (29 elementi)">sport</a>
<a href="https://nonsolomamma.com/tag/storie/" class="tag-cloud-link tag-link-19201 tag-link-position-64" style="font-size: 11.252525252525pt;" aria-label="storie (40 elementi)">storie</a>
<a href="https://nonsolomamma.com/tag/trasgressioni/" class="tag-cloud-link tag-link-6896615 tag-link-position-65" style="font-size: 8.7777777777778pt;" aria-label="trasgressioni (17 elementi)">trasgressioni</a>
<a href="https://nonsolomamma.com/tag/tristezza/" class="tag-cloud-link tag-link-17784 tag-link-position-66" style="font-size: 9.8383838383838pt;" aria-label="tristezza (25 elementi)">tristezza</a>
<a href="https://nonsolomamma.com/tag/ufficio/" class="tag-cloud-link tag-link-136256 tag-link-position-67" style="font-size: 13.79797979798pt;" aria-label="ufficio (92 elementi)">ufficio</a>
<a href="https://nonsolomamma.com/tag/usa/" class="tag-cloud-link tag-link-699 tag-link-position-68" style="font-size: 16.69696969697pt;" aria-label="usa (241 elementi)">usa</a>
<a href="https://nonsolomamma.com/tag/vacanza/" class="tag-cloud-link tag-link-294392 tag-link-position-69" style="font-size: 16.979797979798pt;" aria-label="vacanza (265 elementi)">vacanza</a>
<a href="https://nonsolomamma.com/tag/vacanze/" class="tag-cloud-link tag-link-23660 tag-link-position-70" style="font-size: 15.707070707071pt;" aria-label="vacanze (172 elementi)">vacanze</a>
<a href="https://nonsolomamma.com/tag/viaggi/" class="tag-cloud-link tag-link-1640 tag-link-position-71" style="font-size: 12.59595959596pt;" aria-label="viaggi (62 elementi)">viaggi</a>
<a href="https://nonsolomamma.com/tag/viaggio/" class="tag-cloud-link tag-link-97694 tag-link-position-72" style="font-size: 15.707070707071pt;" aria-label="viaggio (172 elementi)">viaggio</a>
<a href="https://nonsolomamma.com/tag/vicini-di-casa/" class="tag-cloud-link tag-link-125664 tag-link-position-73" style="font-size: 11.393939393939pt;" aria-label="vicini di casa (42 elementi)">vicini di casa</a>
<a href="https://nonsolomamma.com/tag/virus/" class="tag-cloud-link tag-link-6827 tag-link-position-74" style="font-size: 9.8383838383838pt;" aria-label="virus (25 elementi)">virus</a>
<a href="https://nonsolomamma.com/tag/yoga/" class="tag-cloud-link tag-link-7371 tag-link-position-75" style="font-size: 8pt;" aria-label="yoga (13 elementi)">yoga</a></aside></div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		<div class="site-info">
	<a></a>
	
	</div><!-- .site-info -->

	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type="text/javascript">
	window._tkq = window._tkq || [];
	if ( Math.random() < 0.01 ) {
		window._tkq.push( [
			'recordEvent',
			'wpcom_wordads_noad',
			{"theme":"pub\/button","blog_id":119478545,"post_id":14903,"reason_noadverts_plugin":1,"reason_upgrade":1,"reason_blog_null":1,"reason_post_null":1}
		] );
	}
</script><script src='//0.gravatar.com/js/gprofiles.js?ver=202235z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-74586183b679c39a0a89e05e575d2646">
	</div>
	<div class="grofile-hash-map-10bc8c71ca12d2906c3033e090062179">
	</div>
	<div class="grofile-hash-map-199e7b65d2fd8e5665b00eaf61885ec7">
	</div>
	<div class="grofile-hash-map-e0217c510b13703a18586d93b30cd5af">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Accesso in corso...","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/nonsolomammadotcom.wordpress.com\/public.api\/connect\/?action=request&domain=nonsolomamma.com","logoutURL":"https:\/\/nonsolomammadotcom.wordpress.com\/wp-login.php?action=logout&_wpnonce=693de17dc7","homeURL":"https:\/\/nonsolomamma.com\/","postID":"14903","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1662027824j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-button actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://nonsolomamma.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/cf4d61210948dfa359f6dca9121199db?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Nonsolomamma			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Segui assieme ad altri 1.101 follower</div>
																					<div>
										<input type="email" name="email" placeholder="Inserisci il tuo indirizzo e-mail" class="actnbr-email-field" aria-label="Inserisci il tuo indirizzo e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="119478545" />
										<input type="hidden" name="source" value="https://nonsolomamma.com/2022/09/01/bambola/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="0372396f23" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Registrami">
												Registrami											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Hai già un account WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fnonsolomamma.com%252F2022%252F09%252F01%252Fbambola%252F">Accedi ora.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://nonsolomamma.com">
				<img alt='' src='https://secure.gravatar.com/blavatar/cf4d61210948dfa359f6dca9121199db?s=50&#038;d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Nonsolomamma			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://nonsolomammadotcom.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fnonsolomammadotcom.wordpress.com%2F2022%2F09%2F01%2Fbambola%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizza</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Segui</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siti che segui</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrati</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fnonsolomamma.com%252F2022%252F09%252F01%252Fbambola%252F">Accedi</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/s85jPj-bambola">Copia shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Segnala questo contenuto</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/119478545/posts/14903">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestisci gli abbonamenti</a>
									</li>
																		<li class="actnbr-fold"><a href="">Riduci la barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nonsolomamma.com\/2022\/09\/01\/bambola\/":14903};
	</script>
				<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj91OwzAMhV+I1KBuSL1APApyE7d180vsDPb2hElME0iTuLLl8x0fGz6KsTkpJYVdwNGJLZXPYZcHuJFiMyW0lZNAYE8C740abZhcoPob1o1iR0qbYW6qOQGKkMp3QMITr6ic039c4rmYwMmbJdsmZuHrhZxsaI4umM0x9lWmUgnnIfKfjJs30HXdzFghoijV3hmtaL3cM3mWSGrG4RHeevJ1sNQL7O54S5bOBeQKsmHltP7UbnqNL0/Px2kcp+kw7l8bh5ag'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=it&amp;lang_ver=1631031215&amp;origin=https://nonsolomamma.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogger hanno fatto clic su Mi Piace per questo: 		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

			<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=it&amp;lang_ver=1631031215&amp;origin=https://nonsolomamma.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogger hanno fatto clic su Mi Piace per questo: 		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'119478545','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'119478545','v':'wpcom','tz':'1','user_id':'0','post':'14903','subd':'nonsolomammadotcom'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1mNzc2NTVTamdsd0xoLz9RQkM2K298TXY9bERQMXc2MjhEaVZfb2wwakRoSj0mUkp1THptM1NdbkV1WjZIcU9mVWQmPUIvMlN6Jk8wW3NYVEJ3dWZOWExuWD9Ibm9oQi4tRE5yZT1XaDk/bllrVG8lPUlKQnZOOUpiWm9ENVFYSjByZiV2UTBpSXNjJi0lW0REYUhTcGVwUGFxbnhVSUw3VF9la0xaR3UsbSwsSXZ4fGhTb0EsbGE/aEdiK2Z2dyV5ejRNPXJ6QitWbklNQWwuMD1GL0FOflI2LD9xa3wrVD9Va1tVLHVpXy95U3lHMHlGMz1tS3Y3amJobmdWUzN0bjY0PTZxT1RwNXJ5UEsvSG1OeE5vZ1NsOEI1JXZfajF4VWRxcGVsamp0Zi9GWlo4XVpDMCwvbXxRUmhLLjV6T2tWa2pyaWgxWXl5UDdyV0JUa2JTLVFvdzUuQzU0YjJOWHQla2RlSkVzZmw9aHNTP292cnRG'}]);
_stq.push([ 'clickTrackerInit', '119478545', '14903' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/button&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202235"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.296 seconds
	116994 bytes batcached for 300 seconds
-->
